This form is NOT for reporting security vulnerabilities in the WordPress open source project – please use the WordPress HackerOne for that. It is also not for WordPress support – please use the WordPress Support Forums.

Contact